
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head><link rel='dns-prefetch' href='//static.addtoany.com'>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?r0lyyq" defer></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-148500600-4", {"groups":"default","anonymize_ip":true});</script>
<script defer>window.addEventListener("load", function(event) {setTimeout(function(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3MZLPD');
},5000); });</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="Automotive manufacturer, Audi, has launched a new series of events at Audi Forum Ingolstadt - ‘Green Neighbour Weeks’. Audi Launches New Sustainable Event: Green Neighbour Weeks" />
<meta name="keywords" content="Sustainability, Audi, Automotive, Manufacturing" />
<meta property="og:site_name" content="Business Chief EMEA" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" />
<meta property="og:title" content="Audi Launches New Sustainable Event: Green Neighbour Weeks | Sustainability | Business Chief EMEA" />
<meta property="og:description" content="Automotive manufacturer, Audi, has launched a new series of events at Audi Forum Ingolstadt - ‘Green Neighbour Weeks’" />
<meta property="og:image" content="https://businesschief.eu/sites/default/files/styles/og_image/public/image/A210785_full.jpg.png?itok=uzeEG7EV" />
<meta property="article:tag" content="Sustainability" />
<meta property="article:tag" content="Audi" />
<meta property="article:tag" content="Automotive" />
<meta property="article:tag" content="Manufacturing" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Automotive manufacturer, Audi, has launched a new series of events at Audi Forum Ingolstadt - ‘Green Neighbour Weeks’" />
<meta name="twitter:title" content="Audi Launches New Sustainable Event: Green Neighbour Weeks" />
<meta name="twitter:url" content="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" />
<meta name="twitter:image" content="https://businesschief.eu/sites/default/files/styles/ma/public/image/A210785_full.jpg.webp?itok=O309PoVU" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_4.png.webp?itok=xaXWKD6L" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" />
<script>window.addEventListener("load", function(event) {setTimeout(function(){window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};},5000); });</script>
<script type="text/javascript">window.addEventListener("load", function(event) {setTimeout(function(){(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEP1RDliD_NsiIZw7ApGYGbABHWrh79FcKVoxJPCJKUGulw_4eVCJtdDtM-0KkM1PbzvYNSWfguXcup4gcmYB08' });},5000); });</script>
<title>Audi Launches New Sustainable Event: Green Neighbour Weeks</title>
<meta name="title" content="Audi Launches New Sustainable Event: Green Neighbour Weeks" />
<style>
    #hero-banner-slider {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper business_chief_emea">
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img data-src="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_3.png.webp?itok=gatmUcuM" alt="Home" height="26" width="160" style="width: auto;" loading="lazy" class='lazyload'>
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://businesschief.eu/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Business Chief EMEA
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/" rel="noreferrer">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.asia/" rel="noreferrer">Business Chief APAC</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/" rel="noreferrer">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/" rel="noreferrer">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/" rel="noreferrer">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/" rel="noreferrer">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://energydigital.com/" rel="noreferrer">Energy Digital</a>
<a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/" rel="noreferrer">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/" rel="noreferrer">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/" rel="noreferrer">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/" rel="noreferrer">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/" rel="noreferrer">Manufacturing Global</a>
<a class="dropdown-item" target="_blank" href="https://march8.com/" rel="noreferrer">March 8</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/" rel="noreferrer">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/" rel="noreferrer">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/" rel="noreferrer">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/" rel="noreferrer">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/" rel="noreferrer">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/" rel="noreferrer">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-a63206c8f1f7498fc10c99df7b8f4fa73426fbd643bd85979b1f3d670c0891a3">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://businesschief.eu/magazine/business-chief-emea/june-2021" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="52" height="74" alt="" loading="lazy" class="lazyload image-style-_-10-smaller" data-src="/sites/default/files/styles/7_10_smaller/public/image/EMEA%20JUNE.jpg.webp?itok=GdU5nghY" typeof="foaf:Image" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://businesschief.eu/topics/leadership-and-strategy" data-drupal-link-system-path="taxonomy/term/31373">Leadership &amp; Strategy</a>
</li>
<li position="2" class="menu-item">
<a href="https://businesschief.eu/topics/corporate-finance" data-drupal-link-system-path="taxonomy/term/31380">Corporate Finance</a>
</li>
<li position="3" class="menu-item">
<a href="https://businesschief.eu/topics/technology" data-drupal-link-system-path="taxonomy/term/1324">Technology</a>
</li>
<li position="4" class="menu-item">
<a href="https://businesschief.eu/topics/digital-strategy" data-drupal-link-system-path="taxonomy/term/31382">Digital Strategy</a>
</li>
<li position="5" class="menu-item">
<a href="https://businesschief.eu/topics/human-capital" data-drupal-link-system-path="taxonomy/term/44410">Human Capital</a>
</li>
<li position="6" class="menu-item">
<a href="https://businesschief.eu/topics/sustainability" data-drupal-link-system-path="taxonomy/term/1311">Sustainability</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span>LIVE</span>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<main role="main" class="main-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" class="node node--type-daily-story node--view-mode-featured">
<div class="node-title">
<h2>
<a href="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden"> Audi Launches New Sustainable Event: Green Neighbour Weeks
</span>
</a>
</h2>
</div>
<div class="node__content">
<div class="layout layout--twocol-section layout--twocol-section--50-50" id="main-banner">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="1160" height="435" alt="" loading="lazy" class="lazyload image-style-_-3-crop" data-src="/sites/default/files/styles/8_3_crop/public/image/A210785_full.jpg.webp?itok=n3iAxu_x" typeof="foaf:Image" />
</div>
</article>
</div>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-category">
<div class="field field--name-field-category field--type-entity-reference field--label-hidden field__item"><a href="https://businesschief.eu/topics/sustainability" hreflang="en">Sustainability</a></div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storycreated">
<span class="field field--name-created field--type-created field--label-hidden">Oct 5, 2021</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author">
<div class="field field--name-field-author field--type-entity-reference field--label-hidden field__item"><article typeof="schema:Person" about="/user/1398" class="profile">
<div class="field field--name-user-picture field--type-image field--label-hidden field__item"> <a href="/user/1398" hreflang="en"><img src="/sites/default/files/styles/7_10_smaller/public/pictures/profile-picture/unnamed.jpeg.webp?itok=E82lr_Lj" width="52" height="52" alt="Profile picture for user georgia.wilson@bizclikmedia.com" typeof="foaf:Image" class="image-style-_-10-smaller" />
</a>
</div>
<div class="field field--name-field-first-name field--type-string field--label-hidden field__item"><a href="/user/1398" hreflang="en">Georgia</a></div>
<div class="field field--name-field-second-name field--type-string field--label-hidden field__item"><a href="/user/1398" hreflang="en">Wilson</a></div>
</article>
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>Audi Launches New Sustainable Event: Green Neighbour Weeks</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-featured">
<div class="field field--name-field-featured field--type-boolean field--label-hidden field__item">Featured Article</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Sustainability</div>
<div class="field__item">Audi</div>
<div class="field__item">Automotive</div>
<div class="field__item">Manufacturing</div>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">Automotive manufacturer, Audi, has launched a new series of events at Audi Forum Ingolstadt - ‘Green Neighbour Weeks’</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><div data-embed-button="embed_media_image" data-entity-embed-display="view_mode:media.embed_media" data-entity-type="media" data-entity-uuid="6fd4965f-b384-4bcf-9393-e5e533d23830" data-langcode="en" class="embedded-entity"><article class="media media--type-image media--view-mode-embed-media">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/ma/public/image/A217468_large.jpg.webp?itok=PTa_TPnO" width="4961" height="3508" alt="" typeof="foaf:Image" class="image-style-ma" />
</div>
</article>
</div>
<p> </p>
<p><span><span><span><span><span><span>To run from October through to December, Audi will be hosting the ‘Green neighbour Weeks’ - a series of events to be held at Audi Forum Ingolstadt. Over the nine weeks, the events will focus on the company’s social commitment to environmental protection. </span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span>The Green Market</span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span>Starting the ‘Green Neighbour Weeks’ on Friday, October 8, Audi will launch the event by introducing attendees to the sustainable products and hands-on activities happening in the Ingolstadt area. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>The aim of the event is to help advance environmental protection in the region via sustainable concepts and assuming responsibility for future generations. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>"At Audi, we live our social commitment in a variety of ways. Both in Ingolstadt and at our other sites around the world, our social commitment shapes the self-image of our brand. It is in this spirit that Audi strives to be a good neighbour. Initiatives such as the Green Market and the Green Neighbour Weeks promote environmental awareness and partnership with people from the region,” said Member of the Board of Management for Human Resources Dr. Sabine Maaßen. </span></span></span></span></span></span></p>
<p><span><span><span><span><span><span>Audi will also showcase its current projects when it comes to environmental protection, including its fight for the protection and conservation of biodiversity via ‘Mission:Zero’, as well as its efforts to design its sites to be close to nature, and how Audi is working with partners in the region to advance sustainability via short transportation distances and regional value creation.</span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span>Markus Wasmeier</span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span>At the event, Markus Wasmeier will discuss his efforts in natural conservation on October 13. Wasmeier will discuss his private, open-air museum which he hopes brings environmental education for visitors, as well as discussing his latest  “Biene Pauline” project in cooperation with Audi Environmental Foundation.</span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span>Audi’s Social and Environmental Self-Image</span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span>Demonstrating that being a good neighbour means social and environmental commitment, Audi - for October 8 - has converted a decommissioned test e-vehicle into an insect hotel, where younger visitors can complete the exhibition by leaving their mark on the vehicle, and can also ride a small electric cart - the Audi e-tron Racers. </span></span></span></span></span></span></p>
<p> </p></div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://businesschief.eu/magazine">
<button>Read Now</button>
</a>
<span class="action-text">the latest issue of Busines Chief EMEA</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/business-chief">
<button>Follow Now</button>
</a>
<span class="action-text">Business Chief</span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks" data-a2a-title="Audi Launches New Sustainable Event: Green Neighbour Weeks"><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_45f35e70-4969-4802-9432-c29bc34047ae" data-uuid="45f35e70-4969-4802-9432-c29bc34047ae" data-ad-unit="bcemarticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_ddcf7b4e-190f-44d7-bf98-d05ec9632fe5" data-uuid="ddcf7b4e-190f-44d7-bf98-d05ec9632fe5" data-ad-unit="bcemarticlepage_300x250"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="also-like">
<div class="layout__region layout__region--content">
</div>
</div>
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_e53a46fe-6894-4d16-aa14-0a329cf06613" data-uuid="e53a46fe-6894-4d16-aa14-0a329cf06613" data-ad-unit="bcemarticlepage_970x250"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement business_chief_emea" id="business_chief_emea">
<div class="banner-wrapper">
<div id="gamw_7ce8e145-fecd-49ab-acb2-d1b0e6688c09" data-uuid="7ce8e145-fecd-49ab-acb2-d1b0e6688c09" data-ad-unit="bcem_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_3.png.webp?itok=gatmUcuM" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://businesschief.eu/sustainability/audi-launches-new-sustainable-event-green-neighbour-weeks">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img data-src="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_3.png.webp?itok=gatmUcuM" alt="Home" height="26" width="160" style="width: auto;" loading="lazy" class='lazyload'>
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
 <li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">
<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2021&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-7ccaf2d6f664ec6dd67431f35fed354df347a22cf24c4971d37d85bf6887a6bc">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img width="300" height="424" alt="" loading="lazy" class="lazyload image-style-_-10-crop" data-src="/sites/default/files/styles/7_10_crop/public/image/EMEA%20JUNE.jpg.webp?itok=f8O_a0Kj" typeof="Image" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Business Chief EMEA
</div>
<div class="site-description">
Business Chief EMEA is an innovative digital publication offering exclusive insights from business executives into the operations, innovations, financial strategies and other business practices of industry leaders throughout Europe. With a physical presence in many of the world&#039;s largest economies, Business Chief Europe, Middle East &amp; Africa is abreast of news and developments occurring around the clock. Our digital platform includes an interactive website and magazine experience that will bring you inside the world of European business, including comprehensive insight and analysis about the territory. As experts on the European economy, we strive to bring business leaders a breakdown of the most important news updates from one of the largest and most influential economies regionally as well as globally.
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_moKllOP6J0GsAap_4PvraVEBNuiI19YDqlL-ijRXGHA.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_g9YVxcKGp9yNnRR5Q_wNSXMXnL28T-fYKpS9-FsN7ug.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_8lThsFs-6B-50i11HIPZ7zrKwJ1yIoDVENdUXDXLFvs.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_rBmHXzvSysWHqvG-YnXKQFqxYReL1q6WPTnIcUIS_do.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_DrZv8B3W6Bg1yCvn0ty_iY6Ox_E6-sGDGjqvnT-fw_w.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_L-TccqJQg1NaAPjiQldjlD1tPAX1cDM8iLtCG5IsnRo.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3MZLPD" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/174064","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,entity_embed\/caption,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-148500600-4","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":[]},"placeholderSrc":"","preferNative":false},"gamw":{"blocks":{"bcemarticlepage_970x250":{"e53a46fe-6894-4d16-aa14-0a329cf06613":{"uuid":"e53a46fe-6894-4d16-aa14-0a329cf06613","ad_unit":"bcemarticlepage_970x250","sizes":[],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_emea_1311","site":"BizClik Media"},"gamw_id":"80843160"}},"bcemarticlepage_300x250":{"ddcf7b4e-190f-44d7-bf98-d05ec9632fe5":{"uuid":"ddcf7b4e-190f-44d7-bf98-d05ec9632fe5","ad_unit":"bcemarticlepage_300x250","sizes":[{"300x250":[300,250]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_emea_1311","site":"BizClik Media"},"gamw_id":"80843160"}},"bcemarticlepage_300x600":{"45f35e70-4969-4802-9432-c29bc34047ae":{"uuid":"45f35e70-4969-4802-9432-c29bc34047ae","ad_unit":"bcemarticlepage_300x600","sizes":[{"300x600":[300,600]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_emea_1311","site":"BizClik Media"},"gamw_id":"80843160"}},"bcem_1920x1080":{"7ce8e145-fecd-49ab-acb2-d1b0e6688c09":{"uuid":"7ce8e145-fecd-49ab-acb2-d1b0e6688c09","ad_unit":"bcem_1920x1080","sizes":{"0":{"300x250":[300,250],"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]},"1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]},"1600":{"1920x1080":[1920,1080]},"1920":{"1920x1080":[1920,1080]},"1970":{"1920x1080":[1920,1080]},"2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"757db13401c48219e449e2c301be2b5bb12b6269d2c9a520b02df9b55d66238f"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iJHVkFZW2h-qVsK_pimOXg3JsrNt3Wzca7WKmMoroyo.js"></script>
<script src="/sites/default/files/js/js_uEUTwU2Sp_kRFLJZVSQJVjSnykRKXas2kd5nntGb3vM.js"></script>
<script src="/sites/default/files/js/js_V5bt74V4uFYXyW5Kk9IcAC6Tgu6OMN5iBV9FWpV6xL4.js"></script>
<style>
    .dialog-off-canvas-main-canvas {
      opacity: 1 !important;
    }
    </style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69ab2d9af95f57af',m:'W82RfHnN9SPt0EyAQKBIn_hKhlYbl0aoAy8A9BsHcTg-1633652163-0-AcJfoVCRcCFuFKiG/Py1ADKwJSukZTZx8hIpyXKO3KwwnlvGLhczAi1Q1dEsF9WtQKJRTUVpiK4/9mDnvdEORfrQ+NmW09FWJmQ9hKdmDATQHfoyB5wMjcCKGyM3MS+FbDv898Rb3qGcDqXEtElstJQce9lOvEk1dMaR4AFz7iPwaEEsdIhAzdUvMi51aM91JrRDN9DR2w8F1SIrSSiBhe4=',s:[0xee97e9714f,0xddfc44db79],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
