
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# " class="h-100">
<head>
<meta charset="utf-8" />
<script async src="/sites/default/files/google_analytics/gtag.js?r2oyww"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-148500600-4", {"groups":"default","anonymize_ip":true});</script>
<script defer>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3MZLPD');
</script>
<style>/* @see https://github.com/aFarkas/lazysizes#broken-image-symbol */.js img.lazyload:not([src]) { visibility: hidden; }/* @see https://github.com/aFarkas/lazysizes#automatically-setting-the-sizes-attribute */.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style>
<link rel="canonical" href="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" />
<meta http-equiv="content-language" content="en" />
<meta name="description" content="KPMG: Saudi CEOs integrate ESG practices into business as economic outcomes deliver – and disclosure guidelines issued to help firms improve profiles. KPMG: Saudi CEOs find ESG agendas improve financial results" />
<meta name="keywords" content="Saudi Arabia, CEOs, ESG, Sustainability" />
<meta property="og:site_name" content="Business Chief EMEA" />
<meta property="og:type" content="daily_story" />
<meta property="og:url" content="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" />
<meta property="og:title" content="KPMG: Saudi CEOs find ESG agendas improve financial results | Sustainability | Business Chief EMEA" />
<meta property="og:description" content="KPMG: Saudi CEOs integrate ESG practices into business as economic outcomes deliver – and disclosure guidelines issued to help firms improve profiles" />
<meta property="og:image" content="https://businesschief.eu/sites/default/files/styles/og_image/public/image/main%20image%201.png?itok=RQtNn5oV" />
<meta property="article:tag" content="Saudi Arabia" />
<meta property="article:tag" content="CEOs" />
<meta property="article:tag" content="ESG" />
<meta property="article:tag" content="Sustainability" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="KPMG: Saudi CEOs integrate ESG practices into business as economic outcomes deliver – and disclosure guidelines issued to help firms improve profiles" />
<meta name="twitter:title" content="KPMG: Saudi CEOs find ESG agendas improve financial results" />
<meta name="twitter:url" content="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" />
<meta name="twitter:image" content="https://businesschief.eu/sites/default/files/styles/ma/public/image/main%20image%201.png.webp?itok=9h6yOCQx" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "KPMG: Saudi CEOs find ESG agendas improve financial results",
            "name": "KPMG: Saudi CEOs find ESG agendas improve financial results",
            "description": "KPMG: Saudi CEOs integrate ESG practices into business as economic outcomes deliver – and disclosure guidelines issued to help firms improve profiles",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://businesschief.eu/sites/default/files/styles/og_image/public/image/main%20image%201.png?itok=RQtNn5oV",
                "width": "1200",
                "height": "630"
            },
            "datePublished": "2021-11-17T07:31:29+0000",
            "dateModified": "2021-11-17T07:31:29+0000",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://bizclikmedia.com",
                "name": "BizClik Media",
                "url": "https://bizclikmedia.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cms.bizclikmedia.com/themes/custom/bizclik_cms/logo.png",
                    "width": "450",
                    "height": "184"
                }
            },
            "mainEntityOfPage": "https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results"
        }
    ]
}</script>
<link rel="shortcut icon" href="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/android-chrome-512x512_4.png.webp?itok=bdmJ8rhh" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>
<script type="text/javascript">(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.async=1;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEP1RDliD_NsiIZw7ApGYGbABHWrh79FcKVoxJPCJKUGulw_4eVCJtdDtM-0KkM1PbzvYNSWfguXcup4gcmYB08' });</script>
<title>KPMG: Saudi CEOs find ESG agendas improve financial results</title>
<meta name="title" content="KPMG: Saudi CEOs find ESG agendas improve financial results" />
<style>
    .path-frontpage #hero-banner-slider,
    .path-top-10 #hero-banner-slider,
    .path-taxonomy #slider-banner {
      height: 100vh;
    }
    .dialog-off-canvas-main-canvas {
      opacity: 0;
    }
    @media(min-width:1000px) {
      #ad-banner {
        height: 290px;
      }
    }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="path-node page-node-type-daily-story    bg- d-flex flex-column h-100">
<div class="dialog-off-canvas-main-canvas d-flex flex-column h-100" data-off-canvas-main-canvas>
<div class="page-wrapper business_chief_emea">
<main role="main" class="main-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-mainpagecontent" class="block block-system block-system-main-block">
<div role="article" about="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" class="node node--type-daily-story node--view-mode-full">
<div class="node__content">
<div class="layout layout--onecol" id="ad-banner">
<div class="layout__region layout__region--content">
 <div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_75446937-193f-4a43-be49-6fb52e726ac8" data-uuid="75446937-193f-4a43-be49-6fb52e726ac8" data-ad-unit="Code"></div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="most-popular-block">
<div class="layout__region layout__region--content">
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular most-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular view view-most-popular view-id-most_popular view-display-id-most_popular js-view-dom-id-982120b406c8e3ae6bfac089d75f7599404e7ce71cdd56704a45e243f502cab4">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/image/GettyImages-1271613373_5.jpg.webp?itok=bEm6L9F7" width="162" height="112" alt="" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.eu/digital-strategy/interbrand-highlight-best-global-brands-latest-report-1" hreflang="en">Interbrand highlight Best Global Brands in the latest report</a></div>
<div class="field-author">
<article typeof="Person" about="/user/1253" class="profile">
<div class="field field--name-field-first-name field--type-string field--label-hidden field__item"><a href="/user/1253" hreflang="en">Tom</a></div>
<div class="field field--name-field-second-name field--type-string field--label-hidden field__item"><a href="/user/1253" hreflang="en">Swallow</a></div>
</article>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/large_article_im1069_visa2.jpeg.webp?itok=cGckFahd" width="162" height="112" alt="Vodafone and Visa Introduce the &amp;#039;Mobile Wallet&amp;#039;" title="Vodafone and Visa Introduce the &amp;#039;Mobile Wallet&amp;#039;" typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.eu/technology/visa-expands-buy-now-pay-later-payment-solutions-emea" hreflang="en">Visa expands ‘Buy Now, Pay Later’ payment solutions in EMEA</a></div>
<div class="field-author">
<article typeof="Person" about="/user/36" class="profile">
<div class="field field--name-user-picture field--type-image field--label-hidden field__item"> <a href="/user/36" hreflang="en"><img src="/sites/default/files/styles/7_10_smaller/public/pictures/profile-picture/Scott%20cropSB.jpg.webp?itok=n08VWT6x" width="52" height="52" alt="Profile picture for user scott.birch@bizclikmedia.com" typeof="Image" class="image-style-_-10-smaller" />
</a>
</div>
<div class="field field--name-field-first-name field--type-string field--label-hidden field__item"><a href="/user/36" hreflang="en">Scott</a></div>
<div class="field field--name-field-second-name field--type-string field--label-hidden field__item"><a href="/user/36" hreflang="en">Birch</a></div>
</article>
</div>
</div>
</div></span></div></div>
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="group-wrapper">
<div class="group-left">
<div class="field-main-image"><article class="media media--type-image media--view-mode-_-3-the-smallest">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/162x112/public/large_shutterstock_34554103.jpeg.webp?itok=ak4rHtBp" width="162" height="112" alt="Top 10 Items Bought Online in the UK " title="Top 10 Items Bought Online in the UK " typeof="Image" class="image-style-_62x112" />
</div>
</article>
</div>
</div>
<div class="group-right">
<div class="field-title"><a href="https://businesschief.eu/corporate-finance/top-10-items-bought-online-uk" hreflang="en">Top 10 Items Bought Online in the UK </a></div>
<div class="field-author">
<div class="field-author-name">
Annifer Jackson
</div>
</div>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-details">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storychanged">
<div class="field field--name-changed field--type-changed field--label-hidden field__item">Nov 17, 2021</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storytitle">
<span class="field field--name-title field--type-string field--label-hidden"> <h1>KPMG: Saudi CEOs find ESG agendas improve financial results</h1>
</span>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-tags">
<div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
<div class="field__item">Saudi Arabia</div>
<div class="field__item">CEOs</div>
<div class="field__item">ESG</div>
<div class="field__item">Sustainability</div>
</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-author-name">
<div class="field field--name-field-author-name field--type-string field--label-hidden field__item">
Kate Birch
</div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storyreading-time">
4 min
</div>
</div>
</div>
<div class="layout layout--onecol" id="onecol-article-image">
<div class="layout__region layout__region--content">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-media-image">
<div class="field field--name-field-media-image field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-3">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/8_3_smaller/public/image/main%20image%201.png.webp?itok=VSZnkFP4" width="854" height="320" alt="" typeof="foaf:Image" class="image-style-_-3-smaller" />
</div>
</article>
</div>
</div>
</div>
</div>
<div class="layout layout--twocol-section layout--twocol-section--75-25" id="twocol-section-info">
<div class="layout__region layout__region--first">
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-stand-first">
<div class="field field--name-field-stand-first field--type-string field--label-hidden field__item">KPMG: Saudi CEOs integrate ESG practices into business as economic outcomes deliver – and disclosure guidelines issued to help firms improve profiles</div>
</div>
<div class="block block-layout-builder block-field-blocknodedaily-storyfield-body-copy">
<div class="clearfix text-formatted field field--name-field-body-copy field--type-text-long field--label-hidden field__item"><p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>The majority of CEOs in Saudi Arabia are positive about integrating environmental, social and governance (ESG) practices into their business strategies for sustainable growth, as their risk profile shifts towards disruptive technology and environmental concerns.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>That’s according to KPMG’s annual CEO report, a global survey of 1,325 CEOs including 50 in Saudi Arabia.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Research from the </span></span></span><span><a href="https://home.kpmg/sa/en/home/insights/2021/09/kpmg-2021-ceo-outlook.html"><span><span>KPMG CEO Outlook Saudi Arabia 2021</span></span></a></span><span><span><span> found that when it comes to climate considerations, 42% of CEOs are intending to invest more than 10% of their revenues in becoming more sustainable.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Both the record fall in emissions following the lockdowns and stakeholder pressure have proven to be a turning point for investors and consumers to demand greater sustainability from companies.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>“We notice that CEOs are putting ESG at the centre of their organisation’s long-term growth strategies," says </span></span></span><span><a href="https://www.linkedin.com/in/aalfozan/"><span><span>Abdullah Al Fozan</span></span></a></span><span><span><span>, chairman of </span></span></span><span><a href="https://home.kpmg/sa/en/home.html"><span><span>KPMG in Saudi Arabia</span></span></a></span><span><span><span>, proving that “they can be the drivers of positive change”.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>And a survey from earlier this year backs this up. According to </span></span></span><span><a href="https://www.thenationalnews.com/business/energy/around-87-of-global-executives-embrace-esg-as-core-strategy-survey-finds-1.1212808"><span><span>Masdar survey</span></span></a></span><span><span><span>, which polled 525 executives leading businesses with more than US$250m in revenues, the majority consider ESG a core objective following the pandemic.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong><span><span><span>Social component of ESG programmes central for Saudi CEOs</span></span></span></strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>However, it is the social side of ESG that is a growing focus for many leaders in the Kingdom.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>With stakeholder pressure increasing to deliver on ESG goals and to actively address societal issues, especially in light of the pandemic, CEOs are putting people first to drive societal return. In response to the effects of the pandemic, some 92% of Saudi CEOs say they have shifted their focus to the social component of their ESG programmes.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>And most feel confident about meeting diversity and inclusion expectations, with just 30% of CEOs in the Kingdom believing they may struggle to achieve them, compared to a significantly larger proportion (56%) globally.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Alinma Bank is a case in point. Not only is the bank playing a leading role in financing renewable energy projects, and working on revamping its branches network to reduce its carbon footprint, but part of its strategy “concentrates on the youth segment, encouraging financial education and inclusion” while also focusing on “female empowerment by hiring women in senior positions and increasing the percentage of female employees”, says <a href="https://www.linkedin.com/in/abdullah-alkhalifa-72434326/">Abdullah Al-Khalifa</a>, CEO.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>And with the launch of the United Nations Global Compact network in the Kingdom in September 2021, which saw Saudi join 69 other networks globally, Saudi CEOs will be further encouraged to develop robust ESG programmes.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong><span><span><span>Connecting ESG strategy with financial returns</span></span></span></strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>This increased strive for positive change in the Kingdom is in part due to the fact that business leaders are now seeing economic success from their ESG agendas.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Six in 10 CEOs found their ESG programmes improve financial performance, finds KPMG. "It’s encouraging to see business leaders successfully tie their organisation’s economic success to their ESG agendas,” adds Al Fozan.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>According to <a href="https://www.linkedin.com/in/dina-alnahdy-b2514275/">Dina Alnahdy</a>, CEO of Environmental Technology Co., organisations can see real financial benefits when they commit to a full buy-in of ESG. “When an organisation adjusts their strategy, business model and action plans to align with their ESG principles, we estimate that within 5-7 years, revenues can grow up to 6%, and by using circular economy methods, new revenue streams can be created and operational costs can be decreased by up to 8% - bearing in mind the upfront investments in restructuring and digital enablers.”</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<h2><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><strong><span><span><span>Disclosure guidelines set to help Saudi firms improve ESG profiles</span></span></span></strong></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></h2>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>And to help organisations across Saudi Arabia achieve this, in October 2021, The Saudi Exchange issued ESG disclosure guidelines.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>Created by the </span></span></span><span><a href="https://www.saudiexchange.sa/wps/portal/tadawul/about/company/about-tadawul?locale=en"><span><span>Saudi Exchange</span></span></a></span><span><span><span> as a way to highlight the importance of ESG and the opportunities it presents for all market participants and stakeholders, the guidelines were designed to help listed companies or those looking to go public report on their sustainable practices.  </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>"With ESG becoming an increasingly critical part of decision-making for local and international investors, these guidelines will encourage companies to voluntarily disclose their ESG performance,” says </span></span></span></span></span></span></span></span></span></span><a href="https://www.linkedin.com/in/mohammed-al-rumaih-3808325/"><span><span><span><span><span><span><span><span><span>Mohammed Al-Rumaih</span></span></span></span></span></span></span></span></span></a><span><span><span><span><span><span><span><span><span><span>, chief executive of Saudi Exchange.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p>
<p><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span><span>“The disclosure guidelines will help to build awareness of ESG, equip listed companies to better navigate the ever-changing ESG landscape, introduce a selection of reporting options companies can follow to measure their progress, and ultimately unlock the benefits from a sustainable approach to corporate growth.”</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p></div>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-first">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://home.kpmg/sa/en/home/insights/2021/09/kpmg-2021-ceo-outlook.html">
<button>DISCOVER</button>
</a>
<span class="action-text">KPMG CEO Outlook Saudi Arabia 2021</span>
</section>
</div>
<div class="block block-layout-builder block-extra-field-blocknodedaily-storylink-action-button-text-second">
<section class="action-button-text">
<a class="action-link" target="_blank" rel="noopener noreferrer" href="https://businesschief.eu">
<button>READ</button>
</a>
<span class="action-text">Our latest issue</span>
</section>
</div>
<div class="block block-addtoany block-addtoany-block">
<h2>Share article</h2>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" data-a2a-title="KPMG: Saudi CEOs find ESG agendas improve financial results"><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_facebook"></a></span>
</div>
</div>
<div class="layout__region layout__region--second">
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_1f2f9556-e01b-4712-b6d3-7a6c4997e384" data-uuid="1f2f9556-e01b-4712-b6d3-7a6c4997e384" data-ad-unit="bcemarticlepage_300x600"></div>
</div>
<div class="block block-bizclik-site block-customgamwblock">
<div id="gamw_dcfe3059-8201-4397-a41a-91214d5d7ae3" data-uuid="dcfe3059-8201-4397-a41a-91214d5d7ae3" data-ad-unit="bcemarticlepage_300x250"></div>
</div>
<div class="views-element-container block block-views block-views-blockmost-popular-most-popular-small most-popular-small-block related-popular-block">
<h2>Most popular</h2>
<div class="views-element-container"><div class="most-popular most-popular-small view view-most-popular view-id-most_popular view-display-id-most_popular_small js-view-dom-id-b28f347dae97c8480dfe11db941bdf24d7e97db989fc480391538d9f58fbc69e">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results" hreflang="en">KPMG: Saudi CEOs find ESG agendas improve financial results</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.eu/human-capital/uk-technology-firms-report-unprecedented-skills-shortages" hreflang="en">UK technology firms report unprecedented skills shortages</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 4 min
</span></div></div>
<div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="https://businesschief.eu/leadership-and-strategy/shangri-la-celebrating-50-years-hospitality-excellence" hreflang="en">Shangri-La: Celebrating 50 years of hospitality excellence</a></span></div><div class="views-field views-field-node-read-time"><span class="field-content"> 3 min
</span></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="block-gamwpopupblock" class="block block-bizclik-site block-gamwpopupblock">
<div class="advertisement business_chief_emea" id="business_chief_emea">
<div class="banner-wrapper">
<div id="gamw_27be57f6-a2cd-41bf-9da7-e17fc5680c69" data-uuid="27be57f6-a2cd-41bf-9da7-e17fc5680c69" data-ad-unit="bcem_1920x1080"></div>
</div>
<div class="group-wrapper">
<div class="group-left">
<span>Powered by</span>
<img src="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_3.png.webp?itok=wfhMEP7n" alt="logo" />
</div>
<div class="group-right">
<a class="btn-link" href="https://businesschief.eu/sustainability/kpmg-saudi-ceos-find-esg-agendas-improve-financial-results">Join our community</a>
</div>
</div>
<div class="btn-close">Close</div>
</div>
</div>
</div>
</main>
<div class="custom-overlay"></div>
<div class="form-overlay"></div>
<header role="banner" class="header" style="height: 100vh;">
<div class="top-header">
<div class="top-header-left">
<div class="logo-region">
<div class="region region-logo-region">
<div id="block-sitebranding" class="site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_3.png.webp?itok=wfhMEP7n" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-region">
<div class="navbar-collapse" id="navbarSupportedContent">
<div class="region region-navbar">
<div id="block-brandswitcher" class="brand-switcher header-switcher block block-bizclik-brands block-brand-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="https://businesschief.eu/" role="button" id="dropdownBrand" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Business Chief EMEA
</a>
<div class="dropdown-menu" aria-labelledby="dropdownBrand">
<a class="dropdown-item" target="_blank" href="https://aimagazine.com/" rel="noreferrer">AI Magazine</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.asia/" rel="noreferrer">Business Chief APAC</a>
<a class="dropdown-item" target="_blank" href="https://businesschief.com/" rel="noreferrer">Business Chief North America</a>
<a class="dropdown-item" target="_blank" href="https://constructionglobal.com/" rel="noreferrer">Construction Global</a>
<a class="dropdown-item" target="_blank" href="https://cybermagazine.com/" rel="noreferrer">Cyber Magazine</a>
<a class="dropdown-item" target="_blank" href="https://datacentremagazine.com/" rel="noreferrer">Data Centre Magazine</a>
<a class="dropdown-item" target="_blank" href="https://energydigital.com/" rel="noreferrer">Energy Digital</a>
<a class="dropdown-item" target="_blank" href="https://fintechmagazine.com/" rel="noreferrer">FinTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://fooddigital.com/" rel="noreferrer">Food Digital</a>
<a class="dropdown-item" target="_blank" href="https://healthcareglobal.com/" rel="noreferrer">Healthcare Global</a>
<a class="dropdown-item" target="_blank" href="https://insurtechdigital.com/" rel="noreferrer">InsurTech Magazine</a>
<a class="dropdown-item" target="_blank" href="https://manufacturingglobal.com/" rel="noreferrer">Manufacturing Global</a>
 <a class="dropdown-item" target="_blank" href="https://march8.com/" rel="noreferrer">March8</a>
<a class="dropdown-item" target="_blank" href="https://miningglobal.com/" rel="noreferrer">Mining Global</a>
<a class="dropdown-item" target="_blank" href="https://mobile-magazine.com/" rel="noreferrer">Mobile Magazine</a>
<a class="dropdown-item" target="_blank" href="https://procurementmag.com/" rel="noreferrer">Procurement</a>
<a class="dropdown-item" target="_blank" href="https://supplychaindigital.com/" rel="noreferrer">Supply Chain Digital</a>
<a class="dropdown-item" target="_blank" href="https://sustainabilitymag.com/" rel="noreferrer">Sustainability Magazine</a>
<a class="dropdown-item" target="_blank" href="https://technologymagazine.com/" rel="noreferrer">Technology</a>
</div>
</div>
</div>
<div id="block-regionswitcher" class="region-switcher header-switcher block block-bizclik-brands block-region-switcher-block">
<div class="dropdown show">
<a class="btn btn-secondary dropdown-toggle" href="/region/any" role="button" id="dropdownRegion" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
All
</a>
<div class="dropdown-menu" aria-labelledby="dropdownRegion">
<a class="dropdown-item" href="/region/asia">Asia</a>
<a class="dropdown-item" href="/region/eu">Europe</a>
<a class="dropdown-item" href="/region/uk">United Kingdom</a>
<a class="dropdown-item" href="/region/usa">Usa</a>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div class="top-header-right">
<div class="latest-issue-region">
<div class="region region-latest-issue-region">
<div class="views-element-container header-latest-issue block block-views block-views-blocklatest-issue-out-now-latest-issue" id="block-views-block-latest-issue-out-now-latest-issue">
<h2>Latest issue out now</h2>
<div><div class="latest-issue view view-latest-issue-out-now view-id-latest_issue_out_now view-display-id-latest_issue js-view-dom-id-3f6b6ed4b7a01c219ae6f5d9e506ca61b2ba723ad3a69c4e9d2a7a98d5499162">
<div class="view-content">
<div class="views-row">
<div role="article" about="https://businesschief.eu/magazine/business-chief-emea/june-2021" class="node node--type-magazine node--view-mode-small-preview">
<div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
<div class="field field--name-field-magazine-cover field--type-entity-reference field--label-hidden field__item"><article class="media media--type-image media--view-mode-_-10-smaller">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_smaller/public/image/EMEA%20JUNE.jpg.webp?itok=2AEJtVHL" width="52" height="74" alt="" typeof="foaf:Image" class="image-style-_-10-smaller" />
</div>
</article>
</div>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="views-exposed-form header-search block block-views block-views-exposed-filter-blocksearch-page-1" data-drupal-selector="views-exposed-form-search-page-1" id="block-search">
<h2>Search</h2>
<form action="/search" method="get" id="views-exposed-form-search-page-1" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-query form-item-query form-no-label">
<input placeholder="Search for content" data-drupal-selector="edit-query" type="text" id="edit-query" name="query" value="" size="30" maxlength="128" class="form-text form-control" />
</div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">
<input data-drupal-selector="edit-submit-search" type="submit" id="edit-submit-search" value="Apply" class="button js-form-submit form-submit btn btn-primary" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="bottom-header">
<div class="burger-btn">Open/Close</div>
<div class="bottom-header-region">
<div class="navigation-region">
<div class="region region-navigation-region">
<nav role="navigation" aria-labelledby="block-sitemenu-menu" id="block-sitemenu" class="main-menu block block-menu navigation menu--site-menu">
<h5 class="visually-hidden" id="block-sitemenu-menu">Site menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/interviews" data-drupal-link-system-path="interviews">Interviews</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Categories </span>
<ul class="menu">
<li position="1" class="menu-item">
<a href="https://businesschief.eu/topics/leadership-and-strategy" data-drupal-link-system-path="taxonomy/term/31373">Leadership &amp; Strategy</a>
</li>
<li position="2" class="menu-item">
<a href="https://businesschief.eu/topics/corporate-finance" data-drupal-link-system-path="taxonomy/term/31380">Corporate Finance</a>
</li>
<li position="3" class="menu-item">
<a href="https://businesschief.eu/topics/technology" data-drupal-link-system-path="taxonomy/term/1324">Technology</a>
</li>
<li position="4" class="menu-item">
<a href="https://businesschief.eu/topics/digital-strategy" data-drupal-link-system-path="taxonomy/term/31382">Digital Strategy</a>
</li>
<li position="5" class="menu-item">
<a href="https://businesschief.eu/topics/human-capital" data-drupal-link-system-path="taxonomy/term/44410">Human Capital</a>
</li>
<li position="6" class="menu-item">
<a href="https://businesschief.eu/topics/sustainability" data-drupal-link-system-path="taxonomy/term/1311">Sustainability</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<span> Magazine </span>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Current Magazine</a>
</li>
<li class="menu-item">
<a href="/backIssues" data-drupal-link-system-path="backIssues">Back Issues</a>
</li>
</ul>
<div class="open-sub-menu">
<svg width="12" height="8" viewBox="0 0 12 8" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.41 0.589844L6 5.16984L10.59 0.589844L12 1.99984L6 7.99984L0 1.99984L1.41 0.589844Z" fill="white" />
</svg>
</div>
</li>
<li class="menu-item menu-item--expanded">
<span>LIVE</span>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="socials-region">
<div class="region region-socials-region">
<nav role="navigation" aria-labelledby="block-social-menu" id="block-social" class="header-socials socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</header>
<footer role="contentinfo" class="footer">
<div class="footer-region">
<div class="left-footer-region">
<div class="region region-left-footer-region">
<div id="block-footer-logo" class="footer-site-branding block block-system block-system-branding-block">
<div class="site-brand">
<a href="/" title="Home" rel="home" class="site-logo">
<img src="https://businesschief.eu/sites/default/files/styles/ma/public/brand-images/BusinessCheif-White_3.png.webp?itok=wfhMEP7n" alt="Home" height="26" width="160" style="width: auto;">
</a>
</div>
</div>
<nav role="navigation" aria-labelledby="block-social-2-menu" id="block-social-2" class="footer-socials footer-socials-mobile socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-social-2-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitefootermenu-menu" id="block-sitefootermenu" class="footer-main-menu footer-menu block block-menu navigation menu--site-footer-menu">
<h5 class="visually-hidden" id="block-sitefootermenu-menu">Site footer menu</h5>
<ul class="menu">
<li class="menu-item">
<a href="/magazine" data-drupal-link-system-path="magazine">Magazine</a>
</li>
<li class="menu-item">
<a href="/company_listings" data-drupal-link-system-path="company_listings">Companies</a>
</li>
<li class="menu-item">
<a href="/videos" data-drupal-link-system-path="videos">Videos</a>
</li>
<li class="menu-item">
<a href="/events" data-drupal-link-system-path="events">Events</a>
</li>
<li class="menu-item">
<a href="/top_10" data-drupal-link-system-path="top_10">Lists</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-sitesecondmenufooter-menu" id="block-sitesecondmenufooter" class="footer-second-menu footer-menu block block-menu navigation menu--site-second-menu-footer">
<h5 class="visually-hidden" id="block-sitesecondmenufooter-menu">Site second menu footer</h5>
<ul class="menu">
<li class="menu-item">
<a href="/about_us" data-drupal-link-system-path="about_us">About us</a>
</li>
<li class="menu-item">
<a href="/editorial" data-drupal-link-system-path="editorial">Editorial</a>
</li>
<li class="menu-item">
<a href="/advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/press-release" data-drupal-link-system-path="press-release">Press Releases</a>
</li>
<li class="menu-item">
<a href="/pr_newswire" data-drupal-link-system-path="pr_newswire">PR Newswire</a>
</li>
</ul>
</nav>
<div id="block-poweredby" class="copyright-powered-by block block-block-content block-block-content66344e09-fa52-41cf-9cfb-6d5aa40df2e7">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="powered-by">
<div class="powered-by-title">
<p>Powered by</p>
</div>
<div class="logo-advertise">
<div class="powered-by-logo"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank"><img alt="BizClik Media" src="/themes/custom/bizclik_sites/bizclik-logo.svg" width="104" height="42" /></a></div>
<div class="powered-by-advertise"><a href="https://www.bizclikmedia.com/contact" rel="noopener" target="_blank">Advertise with BizClik</a></div>
</div>
<div class="policy">© 2021&nbsp;BizClik Media Limited, All Rights Reserved. <a href="/termsOfUse">User Agreement</a> and <a href="/privacy_policy">Privacy Policy</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="right-footer-region">
<div class="region region-right-footer-region">
<nav role="navigation" aria-labelledby="block-footer-social-menu" id="block-footer-social" class="footer-socials footer-socials-desktop socials-block block block-menu navigation menu--social">
<h5 class="visually-hidden" id="block-footer-social-menu">Social</h5>
<ul class="menu">
<li class="menu-item">
<a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener">LinkedIN</a>
</li>
<li class="menu-item">
<a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener">Twitter</a>
</li>
<li class="menu-item">
<a href="https://www.facebook.com/BusinessChief/" target="_blank" rel="noopener">Facebook</a>
</li>
<li class="menu-item">
<a href="https://www.instagram.com/businesschiefmag/" target="_blank" rel="noopener">Instagram</a>
</li>
<li class="menu-item">
<a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener">Youtube</a>
</li>
<li class="menu-item">
<a href="https://medium.com/business-chief" target="_blank" rel="noopener">Meduim</a>
</li>
</ul>
</nav>
<div id="block-footersiteinfoandlatestmagazine" class="footer-site-info block block-bizclik-site block-footersiteinfo">
<div class="latest-magazine">
<div class="views-element-container"><div class="latest-issue view view-footer-latest-issue-out-now view-id-footer_latest_issue_out_now view-display-id-latest_issue js-view-dom-id-98141b80db04f893dd5efb68c642f55763d5ca5bcb71711e269d3f889a18b19f">
<div class="view-content">
<div class="views-row"><div class="views-field views-field-nothing"><span class="field-content"><div class="magazines-block">
<div class="magazines-cover">
<a class="magazine-link-button" href="/magazine">
<article class="media media--type-image media--view-mode-_-10-crop">
<div class="field field--name-field-media-image field--type-image field--label-hidden field__item"> <img src="/sites/default/files/styles/7_10_crop/public/image/EMEA%20JUNE.jpg.webp?itok=ny9iJ4oS" width="300" height="424" alt="" typeof="Image" class="image-style-_-10-crop" />
</div>
</article>
</a>
</div>
<div class="magazine-link">
<a class="magazine-link-button" href="/magazine" rel="bookmark">
Read now
</a>
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="site-name">
Business Chief EMEA
</div>
<div class="site-description">
Business Chief EMEA is an innovative digital publication offering exclusive insights from business executives into the operations, innovations, financial strategies and other business practices of industry leaders throughout Europe. With a physical presence in many of the world&#039;s largest economies, Business Chief Europe, Middle East &amp; Africa is abreast of news and developments occurring around the clock. Our digital platform includes an interactive website and magazine experience that will bring you inside the world of European business, including comprehensive insight and analysis about the territory. As experts on the European economy, we strive to bring business leaders a breakdown of the most important news updates from one of the largest and most influential economies regionally as well as globally.
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade bd-example-modal-lg" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" aria-hidden="true">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div id="eventbrite-widget-container-"></div>
</div>
</div>
</div>
</footer>
</div>
</div>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_yRhmva_upZ-mOdho4BMzUDJFsYgvggvpZzOHfsgHtOk.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_mhQK9O29l_f0mfKwULnJSI5Qvcyhtq-o41w0yyIc7Mw.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_EytjWREJ9KjvYosEAHln-nHDEfz7zvF_2uskHO_0epI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_cQEjjl4aouUuQumtJ4w5icKuyTjlyZFF_9VQmOxARB4.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_j9s6jaQFoaJt7mGI1MWnSmjAOw8f91zlAstcQ6j7kgc.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_5a6H4zJFfBf6GbbCoe0jhQldjYqRW4jzA4te8ymNvU0.css" />
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M3MZLPD" height="0" width="0" style="display:none;visibility:hidden;"></iframe>
</noscript>
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/176382","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,bizclik_site\/bizclik_site,bizclik_sites\/global-styling,bootstrap4\/bootstrap4-js-latest,bootstrap4\/global-styling,classy\/base,classy\/messages,classy\/node,core\/html5shiv,core\/normalize,gamw\/ad,genpass\/genpass,google_analytics\/google_analytics,layout_builder\/twocol_section,layout_discovery\/onecol,lazy\/lazy,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"bizclik_sites","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-148500600-4","trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"lazy":{"lazysizes":{"lazyClass":"lazyload","loadedClass":"lazyloaded","loadingClass":"lazyloading","preloadClass":"lazypreload","errorClass":"lazyerror","autosizesClass":"lazyautosizes","srcAttr":"data-src","srcsetAttr":"data-srcset","sizesAttr":"data-sizes","minSize":40,"customMedia":[],"init":true,"expFactor":1.5,"hFac":0.8,"loadMode":2,"loadHidden":true,"ricTimeout":0,"throttleDelay":125,"plugins":{"video-embed":"video-embed\/ls.video-embed"}},"placeholderSrc":"","preferNative":false},"statistics":{"data":{"nid":"176382"},"url":"\/core\/modules\/statistics\/statistics.php"},"gamw":{"blocks":{"bcemarticlepage_300x250":{"dcfe3059-8201-4397-a41a-91214d5d7ae3":{"uuid":"dcfe3059-8201-4397-a41a-91214d5d7ae3","ad_unit":"bcemarticlepage_300x250","sizes":[{"300x250":[300,250]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_emea_1311","site":"BizClik Media"},"gamw_id":"80843160"}},"bcemarticlepage_300x600":{"1f2f9556-e01b-4712-b6d3-7a6c4997e384":{"uuid":"1f2f9556-e01b-4712-b6d3-7a6c4997e384","ad_unit":"bcemarticlepage_300x600","sizes":[{"300x600":[300,600]}],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_emea_1311","site":"BizClik Media"},"gamw_id":"80843160"}},"Code":{"75446937-193f-4a43-be49-6fb52e726ac8":{"uuid":"75446937-193f-4a43-be49-6fb52e726ac8","ad_unit":"Code","sizes":[],"dev_mode":0,"collapsed":0,"targeting_attributes":{"ad_slot":"business_chief_emea_1311","site":"BizClik Media"},"gamw_id":"80843160"}},"bcem_1920x1080":{"27be57f6-a2cd-41bf-9da7-e17fc5680c69":{"uuid":"27be57f6-a2cd-41bf-9da7-e17fc5680c69","ad_unit":"bcem_1920x1080","sizes":{"0":{"300x250":[300,250],"382x432":[382,432],"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 400":{"768x432":[768,432],"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 768":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 992":{"1024x576":[1024,576],"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1024":{"1440x810":[1440,810],"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1440":{"1600x900":[1600,900],"1920x1080":[1920,1080]}," 1600":{"1920x1080":[1920,1080]}," 1920":{"1920x1080":[1920,1080]}," 1970":{"1920x1080":[1920,1080]}," 2560":{"1920x1080":[1920,1080]}},"dev_mode":0,"collapsed":0,"targeting_attributes":{"site":"BizClik Media"},"gamw_id":"80843160"}}}},"user":{"uid":0,"permissionsHash":"2c7e4bb27ae0119a3cad50243db3be5ef3e90ddaaf0333a17390e53b979aee29"}}</script>
<script src="/sites/default/files/js/js_3ObeME0RSeHWWd4tG4otd-ix8YeG3WsKcF1L2DTkuhc.js"></script>
<script src="/sites/default/files/js/js_Ek7KiyLRpnSHTXKb6-sUf2uOKL9uGDmN03Zlrk4nxMk.js"></script>
<script src="//static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_iJHVkFZW2h-qVsK_pimOXg3JsrNt3Wzca7WKmMoroyo.js"></script>
<script src="/sites/default/files/js/js_PWJ5aYUJ54Pj4tDPoxMJJUnVCMkI3imUNZnIeemd-rU.js"></script>
<script src="/sites/default/files/js/js_WNI26iMRkvxftKbMQ95gR9uzoCjjM_RNjaqH8YmTIgw.js"></script>
<style>
      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Regular.ttf") format("truetype");
        font-weight: normal;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Rotunda";
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Rotunda-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Light.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Light.ttf") format("truetype");
        font-weight: 300;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Medium.ttf") format("truetype");
        font-weight: 500;
        font-style: normal;
        font-display: swap; }

      @font-face {
        font-family: "Stratum";
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot");
        src: url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.eot?#iefix") format("embedded-opentype"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.woff") format("woff"), url("/themes/custom/bizclik_sites/fonts/Stratum-Bold.ttf") format("truetype");
        font-weight: 700;
        font-style: normal;
        font-display: swap; }

      .dialog-off-canvas-main-canvas {
        opacity: 1 !important;
      }
    </style>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6afeca90db4857e5',m:'f0YOi7W2WZDXzRGyJ_ReKScu7x.1ZICKyH4XgCgoElk-1637213263-0-AW0nKo8SfZ1jJ0DwolxQrqBqgpyYblE93rjOesXEPAWeooS2bo/thM4Z9hzURmlK6CzVlROzLabzyxNFzKgG9sONtAcMCtJ0e7aUws/omX2zYsOU4N6+avVoCMMyvu6iPE1tHYnTlUVAM8P9KFEdZvYkwXBDI4yYxlLSguAvASCtzce9+WYCFg27kr4CorVpnBnm/ofYdpb8XelWP/aSbCE=',s:[0x5d7269a058,0x9c17442ec2],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
